Ir al contenido principal

Mozilla y Firefox vulnerables a viejo truco de inyección de frame

La compañía danes de seguridad Secunia ha reportado que Mozilla y Firefox son vulnerables a un problema de 7 años de antiguedad. El sitio de la compañía ofrece este enlace para probar si su navegador está afectado.

Comentarios