Ir al contenido principal

Catalyst 9.5

Una de las desventajas de tener un hardware demasiado reciente es que te puedes ver sin soporte para el mismo. El driver 9.5 de ATI aún no entra en el portage (es que aún no entra el 9.4) y no estoy para pasarme un mes esperando que lo incluyan, asi que tendré que montarme un overlay y arreglármelas como pueda. Cualquier cosa menos montar el driver sin usar emerge, que es la receta segura para tener problemas.
Y luego, pues si funciona bien ahí se quedará por los siglos de los siglos, que bastante malas experiencias tengo del upgrade de la serie 8 a la 9.

Comentarios